12 Volt (mal wieder)

In diesem Forum geht es um das Umbauen der XT (Gabel, Bremse, Tank, Sitzbank, ...)
Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4988
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: 12 Volt (mal wieder)

Beitragvon Hiha » Do Jul 25, 2019 14:14

Das ist offensichtlich die Gleiche, die der Rex auch verkauft, soweit ich das erkennen kann. Mit mehr Eisen ists durchaus möglich, mehr Dampf aus der LiMa zu holen.

Gruß
Hans

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Do Jul 25, 2019 16:13

nach dem Motto: "Tue Gutes und sprich darüber" spricht Kedo von 90W, Rex aber nicht. Die Spule sieht optisch auch anders aus, wohingegen z.B. die beiden Regler identisch aussehen.

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4988
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: 12 Volt (mal wieder)

Beitragvon Hiha » Do Jul 25, 2019 16:33

Ich find, die Spulen schauen gleich aus. Made in England steht auch drauf.
Hans

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Do Jul 25, 2019 21:12

stimmt ich habe mich von den Kabeln täuschen lassen. Übrigens laut Kedo geht mit dieser Spule plus Regler immer noch keine H4 60/55

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3958
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: 12 Volt (mal wieder)

Beitragvon motorang » Do Jul 25, 2019 21:28

Laut Rex schon, wenn man alles andere auf LED umbaut

Gryße!
Andreas, der motorang

Benutzeravatar
zimmi313
Fleißiger Poster
Fleißiger Poster
Beiträge: 233
Registriert: So Dez 21, 2003 17:12
Wohnort: Oooschdalb

Re: 12 Volt (mal wieder)

Beitragvon zimmi313 » Fr Jul 26, 2019 11:49


Was ist denn ein Pickup Halter?
Das ist der Anguss mit Spule dran auf etwa 2 Uhr an der Lima-Grundplatte:
Bild
Wenn der abbricht, kriegt man ihn nur schwerlich wieder drangehäkelt... :(

Grysze, Michael
~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~
Ich fahre nur Ein- und Zweizylinder, weil mir vom
Mehrzylinder-Sound immer so schlecht wird! ;-)
~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~°~

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3958
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: 12 Volt (mal wieder)

Beitragvon motorang » Sa Jul 27, 2019 6:25

Aber wenn man die Maschin nur für Strom braucht, egal. Die XT hat ja eh ein separates Unterbrecherhäusl, und den Pick-Up braucht es für die originale SR500 CDI-Zünderei und sonst für nichts ...

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Mo Aug 05, 2019 10:50

So ich habe jetzt auf SR Lichtmaschine und Batteriezündung umgestellt. Das Polrad ging zwar gut runter, war aber wohl das erste mal seit die Maschine gebaut wurde. Darunter alles verrostet und verschmoddert. Evtl. ein Grund für meine Elektrik Probleme? Masse?Zwei der "Butterschrauben" gingen mit einem sehr gut passenden Bit und dem Schlagschrauber auf leichtester Stufe super raus, nachdem ich sie vorher mit WD40 eingesoßt hatte. Bei der dritten war ich dann etwas nachlässig und habe mich nicht mehr so richtig mit vollem Gewicht dagegen gestemmt. Sofort war die Schraube rund, das ist natürlich der Nachteil am Schlagschrauber, man hat nur einen Versuch. Aber ob das bei den weichen Schrauben mit dem normalen Schraubendreher besser ist, ist auch fraglich. Letztendlich war auch dies dann kein Problem, da ich so etwas zu Hause hatte https://www.amazon.de/Schraubenausdrehe ... B000Y8IPWI.
Wie von Andreas weiter oben vorgeschlagen habe ich eine XS650 Zündspule und einen YZF-6 Regler besorgt. Der Regler zeigte im Standgas 13,6V an, scheint also gut zu funktionieren. Die Zündspule habe ich unten an den Batteriekasten geschraubt, da sie etwas größer als die Originale ist. Sie wird ziemlich warm, wenn man die Zündung einschaltet, was wohl normal ist, aber Wärme heisst ja auch Stromverbrauch und ob das meiner kleinen 3Ah Batterie so gut tut muss sich erst zeigen. Kann ja schon vorkommen dass man bei der XT ne halbe Stunde mit eingeschalteter Zündung versucht sie anzubekommen. Gibt es da evtl. auch optimierte(modernere) Zündspulen mit 4 Ohm? Ist ja auch schon ein paar Jährchen her dass die von der XS650 entwickelt wurde.
Nachdem ich die ganzen Verbraucher auf Batteriestrom umgestellt hatte funktioniert alles Top, bis auf die Fernlichtanzeige LED meines elektronischen Tachos. Die machte ja schon bei Wechselstrom Probleme. Ist parallel zum Fernlicht eingesteckt, Fernlicht ist aus, LED leuchtet, bei Fernlicht an natürlich auch.
Gemessen, und es kommen tatsächlich um die 5V an, obwohl der Schalter auf "Aus" ist. Ist dann der Schalter defekt?

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Mo Sep 30, 2019 21:25

Offensichtlich werden die XT und ich nicht glücklich zusammen. Nach Umstellung auf Batteriezündung, hat jetzt ein paar Wochen alles Top funktioniert. Die Batterie (Motor aus) hat beim regelmässigen Messen immer 12,7-12,8 V angezeigt. Beim Fahren ohne Verbraucher wurden +-14,4 angezeigt. Gestern hat, glücklicherweise kurz vor zu Hause, die Voltanzeige angefangen zu spinnen. Bin dann nach Hause gekommen und habe schon an der Garagenwand gesehen, dass das Licht flackert. Grund, die Batterie ist komplett hin, hat nur noch 10,8V. Mein CTEK Ladegrät, welches selbst halbtote Batterien wieder zum Leben erwecken kann bringt nur noch Error. Das ist nun schon die zweite Batterie! Nur Pech?! Kann der Regler schuld sein?https://www.ebay.de/itm/REGLER-YAMAHA-Y ... 2749.l2649 Aber eigentlich hat es ja super funktioniert.

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3958
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: 12 Volt (mal wieder)

Beitragvon motorang » Mo Sep 30, 2019 21:47

Hi
14,4 Volt sind etwas viel für so eine kleine Batterie. Man sagt der Dauerladestrom sollte 1/10 C nicht überschreiten, also 300 mA bei einer 3 Ah-Batterie. Bei 14,4V dürfte das eher im Bereich 1-3 Ampere gelegen sein. Eine normale Bleisäurebatterie kocht da leer, eine AGM oder Bleigel stirbt endgültig.
Falls es eine klassische Batterie ist: Wassser nachfüllen.

Um den Ladestrom runterzukriegen, kannst Du zwei Dioden einbauen
Da ist so eine kleine Sammlung von Ideen zum Thema:
https://www.motorang.com/bucheli-projekt/batterie.htm

Gryße!
Andreas, der motorang

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Di Okt 01, 2019 9:36

Hi,
dann wäre doch eine Lösung auch wie folgt:

Meine jetzige Batterie
https://www.amazon.de/Batterie-GEL-KAGE ... l-Batterie

aber
Die Reglerspannung ist bei der SR üblicherweise aber etwas zu hoch für Gel-Akkus.
Lösung wäre:
Es gibt - gegenteilig zu meinen früheren ausführungen - wartungsfreie batterien für motorräder.
die nennen sich AGM oder vliesbatterien und bestehen aus reinbleitechnik (ohne antimonbeimischung) und flüssiger verdünnter säure mit anderer dichte die in einem vlies gebunden ist. diese batterien sind nach der erstbefüllung dauerhaft verschlossen und benötigen eine hohe spannung von 14,6V - 14.8V zur vollständigen ladung.
sie sind also für die sr problemlos zu verwenden auch wenn sie z.b. mit 14,5 volt Reglerspannung evtl. nicht "randvoll" werden.
Als Empfehlung wird die Louis CTX7L-BS, die ist aber zu groß für die XT

PS: Das mit den Dioden setzt aber voraus, dass der Regler eine Sense Leitung hat. Korrekt?

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3958
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: 12 Volt (mal wieder)

Beitragvon motorang » Di Okt 01, 2019 11:22

Servus,
nein. Jeder Regler holt sich irgendwo die Referenzspannung her.

Manche Regler hätten dann aber einen Eigenverbrauch und würden (bei abgestelltem Motor) über die Zeit die Batterie leeren, weswegen die Sense-Leitung übers geschaltete Plus geht.

Dein Regler hat keine Sense-Leitung und holt sie sich direkt von der Plusleitung der Batterie.
Mit der vor dem Plusanschluss der Batterie gesetzten Diode wird lediglich die Spannung für die Batterie runtergesetzt. In dem Moment wo der Motor mit Fahrdrehzahl läuft, hat das Bordnetz VOR der Batterie nach wie vor die 14,4 Volt vom Regler.

Die Diodenmethode sollte meinem Verständnis nach also auch mit Deinem Regler klappen.

Was für ein zulässiger Dauerladestrom/Dauerladespannung steht denn auf der Batterie drauf?

Gryße!
Andreas, der motorang

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Di Okt 01, 2019 13:26

Danke Sense kapiert. Muss mal schauen, wo ich so einen Brückengleichrichter her bekomme. Dauerstrom 0,3A, D.spannung werde ich heute Abend mal schauen, aber Dauerspannung ist eigentlich nie irgendwo in der Batteriespezifikation angegeben, zumindest ich habe es noch nie gesehen. Hier mal ein Link Fachverband Batterien zum Laden von Starterbatterien https://www.zvei.org/fileadmin/user_upl ... 1.2016.pdf
Zwei interessante Zitate daraus:
Die Ladespannung sollte bei einer 12 V Starter-Batterie mindestens 14,8 V betragen. Für VRLA (AGM und Gel) Batterien sollte die Ladespannung
mindesten 14,4 V und maximal 14,8 V betragen.
Ladestrom: Der Ladestrom sollte min. 1/10 der Nennkapazität in Ampere betragen und die Hälfte der Nennkapazität in Ampere nicht
überschreiten.
Letzteres bedeutet doch dass der Ladestrom schon höher sein darf als 1/10?

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3958
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: 12 Volt (mal wieder)

Beitragvon motorang » Mi Okt 02, 2019 4:58

Das IST aber keine Starterbatterie. Das ist der Punkt.
Diese Aussagen zielen auf eine gewisse Standardgröße und darauf, dass da auch tatsächlich Starterstrom entnommen wird.
Bei den kleinen Bleigel/AGM-Akkus ist norma eine Spannung direkt auf der Batterie angegeben, weil die typischerweise eher ein Leben als Stützbatterie haben (Dauerladung).

Gryße!
Andreas, der motorang

schlork
Fleißiger Poster
Fleißiger Poster
Beiträge: 124
Registriert: Do Mär 21, 2019 13:33

Re: 12 Volt (mal wieder)

Beitragvon schlork » Mi Okt 02, 2019 13:48

ich konnte jetzt noch nicht direkt auf die Batterie schauen und sonst finde ich nirgends etwas über die maximal Spannung. Den Gleichrichter (als Ersatz für 2 Dioden) habe ich jetzt bestellt. Ich bin natürlich froh, wenn es dann funktioniert, bin aber nicht gerade "in Love" mit dieser Lösung, da dann wieder 4 Steckverbindungen zusätzlich dazu kommen, die korrodieren können etc.
Ich habe den Ursprungsthread https://www.sr500.de/wbb3/thread.php?th ... r=0&page=3von deinem Link mal grob durchgelesen. Leider geht das nach dem letzten Post nicht weiter
wozu der ganze Aufwand?
Ich habe meinen Sonnenschein-Gelakku mit 3,5 AH seit 8 Jahren drin und er hatte letztes Jahr gemessene 3,2 Ah.
Moderne Gelakkus sollen mit 14,4 - 14,9 Volt zyklisch geladen werden.
Die Antworten hierzu wären echt interessant.

Diesbezüglich denke ich mal an meine ursprüngliche Idee einer Lithium Batterie, die Zitat von diesem interessanten Ratgeber hier
https://www.motorradonline.de/ratgeber/ ... -ratgeber/
vertragen auch sehr hohe Ladeströme.
wobei bei der Spannung ist dann bei manchen schon bei 14,4 bei den meisten bei 14,9 Schluss und die reagieren dann wohl noch ungemütlicher auf Überspannung, was ich aber nicht so sicher weiss.


Zurück zu „Umbau“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste