Anmeldung für neue Mitglieder funktioniert nicht

Dies ist ein moderiertes Forum, in welchem Fragen und Antworten aus den anderen Brettern nach Themen sortiert aufbereitet werden.

Moderatoren: Klaus, supers0nic, Andy

Guest500
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 38
Registriert: Mi Jan 26, 2011 14:01

Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Guest500 » Mi Feb 04, 2015 12:48

Kann mal jemand die Blacklisteinstellungen bei der Anmeldung für neue Mitglieder überprüfen? Ich erhalte immer die Meldung, dass eine Neuanmeldung nicht möglich ist (habe inzwischen 6 verschiedene Internetzugänge und entstprechend viele email Adressen ausprobiert). Wenn man auf den Link zur Blacklist zur Spam-Verhinderung klickt, erhält man die Nachricht, dass diese seit dem 1.1.15 abgelaufen ist und offenbar niemanden mehr zulässt. Das kann vermutlich nur ein Administrator ändern.
Ich probiere es immer weiter, vielleicht aktualisiert dies ja mal jemand.
Danke :?

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4613
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon motorang » Mi Feb 04, 2015 18:08

Danke,
ich hab mal versucht den Chef direkt anzumailen.

Gryße!
Andreas, der motorang

Guest500
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 38
Registriert: Mi Jan 26, 2011 14:01

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Guest500 » Do Feb 05, 2015 6:57

Danke, das hatte ich auch vier- fünfmal in der letzten Woche versucht. Ich probiere es weiter :-)

Benutzeravatar
xtjack
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1847
Registriert: So Jul 10, 2005 20:00
Wohnort: BaWü / 75305

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon xtjack » Di Feb 10, 2015 8:56

Bei mir fehlt links quasi alles auf der Startseite , ist da der Wurm drin ?

Jack...

Benutzeravatar
Merry
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1833
Registriert: Do Aug 17, 2006 12:02
Wohnort: Mittelfranken

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Merry » Di Feb 10, 2015 9:21

Sieht bei mir auch so aus. Evtl. is der Webmaster grad am werkeln...

Benutzeravatar
thealien
Fleißiger Poster
Fleißiger Poster
Beiträge: 245
Registriert: Di Nov 04, 2014 19:16
Wohnort: österreich/vorarlberg

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon thealien » Di Feb 10, 2015 9:32

jep links fehlt alles... ich hab nur den anmelde knopf ....ist mit dem tablet mühseelig einzusteigen.....

naja bugs sind dazu da um erlegt zu werden :-)

gruss
markus

Guest500
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 38
Registriert: Mi Jan 26, 2011 14:01

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Guest500 » Di Feb 10, 2015 23:50

Leider ist auch eine Neuregistrierung immer noch nicht möglich, irgendwas mit der Blacklist nicht stimmt. Sollen sich keine neuen Teilnehmer mehr anmelden? Kann das mal jemand der Admins überprüfen?

Guest500
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 38
Registriert: Mi Jan 26, 2011 14:01

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Guest500 » Fr Feb 13, 2015 19:39

Gibt es schon etwas Neues zur Anmeldung für neue Mitglieder? Funktioniert immer noch nicht und das Forum ist gut frequentiert und es muss doch mal jemandem auffallen.

Benutzeravatar
mic
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 528
Registriert: So Feb 02, 2014 5:07
Wohnort: Mendig

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon mic » Fr Feb 13, 2015 20:58

Aufgefallen ist das bestimmt schon aber es bringt auch nicht viel hier für Stress zu sorgen. Gut Ding will Weile haben.

Gruß Micha

Guest500
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 38
Registriert: Mi Jan 26, 2011 14:01

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon Guest500 » Mo Feb 23, 2015 14:01

Ich kann ja als Guest500 etwas posten, aber wie lade ich Bilder hoch? Ist das für Gäste gesperrt oder finde ich es nur nicht? Ich kann auf "Img" klicken, dann kann ich aber nur eine Url eingeben.

Benutzeravatar
hobbes
Fleißiger Poster
Fleißiger Poster
Beiträge: 409
Registriert: Do Jun 09, 2005 8:22

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon hobbes » Mo Feb 23, 2015 15:39

[quote="Guest500"]Ich kann ja als Guest500 etwas posten, aber wie lade ich Bilder hoch? Ist das für Gäste gesperrt oder finde ich es nur nicht? Ich kann auf "Img" klicken, dann kann ich aber nur eine Url eingeben.[/quote]

ich mach das immer über
http://picr.de/
Bilder hochladen-Adresse kopieren und in den Beitrag einfügen

JohnG
Nur Leser
Nur Leser
Beiträge: 0
Registriert: Fr Jun 01, 2012 18:34

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon JohnG » Sa Mai 30, 2015 13:53

Moin zusammen,

zum Anmeldung möchte ich was dazu beitragen:

Mit der Anmeldung selber in Forum zu kommen klappt alles, allerdings habe ich Probleme mir Anhänge anzuschaen oder gar irgend welche Dateien zu laden, kommt immer nur eine Fehlermeldeung.

Habt ihr das auch?
Bin ich auf einer "Blacklist"
Da ich nicht weiß wie ich an den Admin komme, versich ich es auf diesem Wege.

So long
JohnG

Benutzeravatar
XTom
XTom
XTom
Beiträge: 2512
Registriert: Do Mai 22, 2003 10:12
Wohnort: Hamburg
Kontaktdaten:

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon XTom » So Dez 06, 2015 14:22

Liebe Leute,

um es vorsichtig zu formulieren ... beim Admin hat eine Art Interessenverschiebung statt gefunden.
Dieses Forum gehört nicht mehr zu seinem Nummer-1-Hobby ... daher passiert wenig/nichts, oder nur langsam!
(Nein, er hat keine KTM oder BMW gekauft!!!) :eek:

Wir sind hier auf uns selbst gestellt. Sorry!
Aber ich habe genau gar keine Ahnung von Forumsen.
Wenn jemand sich auskennt, dann würde ich den Admin anrufen und fragen ob derjenige helfen darf/kann!?!

Gruß XTom
www.xt-500.de

XTtracer und XTom auf dem TAT (Trans America Trail), Juli 2019
Youtube Dokumentation auf www.coast2.de
6. Internationales XT500 Treffen 2022 in Italien

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4613
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon motorang » So Dez 06, 2015 16:52

Servus,
Jonni hat inzwischen ein paar Helferlein fürs Tagesgeschäft wie Anmeldungen freischalten oder Spammer rauskicken, aber für die Reparatur an der Forensoftware fehlt wohl schlicht die Zeit, weil das ja auch noch irgendwie in ein CMS eingebunden ist.

Ich bin mit der Situation auch nicht glücklich, aber es ist viel besser als KEIN Forum ...
http://www.xt500.org/news/337-forum-tot.html

Gryße!
Andreas, der motorang

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3977
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Anmeldung für neue Mitglieder funktioniert nicht

Beitragvon rei97 » So Dez 06, 2015 16:54

Hi Tom.
Frag ihn doch mal, ob er einer Domainumstellung auf Dich zustimmt.
Du bist ja hier immerhin mehr als aktiv.
Dabei muss man nicht unbedingt ein EDV Crack sein.
Es gibt in jedem Forum Spezialistenschläfer, die gerne mit mithelfen, wenn es an die Kerne der Administration geht.
Meinereiner kennt das Prob. Das Leben muss weiter gehen, auch wenn ein Familienmitglied im falschen Gang des Baumarktes abbiegt und verschollen ist ;-))
Regards
Rei97


Zurück zu „Tipps & Tricks / FAQ“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast